×

منوی بالا

منوی اصلی

دسترسی سریع

اخبار سایت

true

ویژه های خبری

true
    امروز  سه شنبه - ۲۷ مهر - ۱۴۰۰  
false
true
واتس‌اپ از ۱۰ آبان پشتیبانی از پلتفرم‌های قدیمی را متوقف می‌کند

🔹بر اساس اطلاعات صفحه سوالات متداول واتس‌اپ، پشتیبانی از این اپلیکیشن روی همه پلتفرم‌هایی متوقف می‌شود که در انتهای سال گذشته به عنوان حداقل پلتفرم لازم معرفی شده بودند. این فهرست شامل اندروید ۴.۰.۳ بستنی حصیری، iOS 9 و KaiOS 2.5.0 می‌شود.
🔹اگر در حال استفاده از این پلتفرم‌ها هستید، تا تاریخ ۱ نوامبر ۲۰۲۱ (۱۰ آبان ۱۴۰۰) فرصت دارید که دستگاه خود را آپدیت کنید یا در صورتی که امکان آپدیت ندارید، یک گجت جدید بخرید. واتس‌اپ می‌گوید حداقل سیستم مورد نیاز برای استفاده از واتس‌اپ از ابتدای ماه نوامبر به اندروید ۴.۱ جیلی بیلی، iOS 10 و KaiOS 2.5.1 ارتقا می‌یابد.

true
true
true
true

شما هم می توانید دیدگاه خود را ثبت کنید

√ کامل کردن گزینه های ستاره دار (*) الزامی است
√ آدرس پست الکترونیکی شما محفوظ بوده و نمایش داده نخواهد شد


true